Configuration requise

Navigateurs web
compatibles
Export KML Plugin pour ArcMAP
Architecture Version d'ArcGIS® Desktop
PC:
  • IE ≥v.10
  • Firefox ≥v.26
  • Chrome ≥v.37.02
MAC:
  • Firefox ≥v.38
  • Safari ≥v.8.07
  • Google Earth 5.0+
  • x64 (64-bit)
  • x86 (32-bit)
  • 9.2 SP6+ avec .NET support
  • 9.3 avec .NET support
  • 9.3.1 avec .NET support
  • 9.3.1 SP1 avec .NET support
  • 10 avec .NET support
  • 10 SP1 avec .NET support
  • 10.1 avec .NET support
  • 10.1 SP1 avec .NET support
  • 10.2 avec .NET support
  • 10.2.1 avec .NET support
  • 10.2.2 avec .NET support
  • 10.3.1 avec .NET support